188bet_188金博宝app_188bet官网-官方直营,188bet手机版拥有所有博彩游戏,提供最全面的的官方网站在线资讯,让网友和业内让更多的玩家在这里能够找到更多的快乐与财富的升值。

V形反转+188bet备用网址牛股副图/选股预缓急 源

作者 admin 浏览 发布时间 2018-10-19 02:11

  上涨停:=BETWEEN(CLOSE/REF(CLOSE,1),1.0989,1.110) AND C=H;

  A:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);

  A1:=DMA(CLOSE,A);

  上轨:=(1+7/100)*A1;

  下轨:=(1-7/100)*A1;

  中轨:=(上轨+下轨)/2;

  A2:=(C-REF(C,1))/REF(C,1)*100<-5;

  A3:=BARSLAST(A2);

  打破开箱体:=CROSS(C,REF(O,A3));

  V型反转3:=EXIST(A2,3) AND 打破开箱体;

  D1:=(CLOSE

  D2:=(REF(D1,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

  D3:=(REF(D2,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

  D4:=(REF(D3,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

  D5:=(REF(D4,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

  D6:=(REF(D5,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

  D7:=(REF(D6,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

  D8:=(REF(D7,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

  D9:=(REF(D8,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

  D10:=(REF(D9,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

  D11:=(REF(D10,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));

  D12:=(REF(D11,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));

  D13:=REF(D1 OR D2 OR D3 OR D4 OR D5 OR D6 OR D7

  OR D8 OR D9 OR D10 OR D11 OR D12,1) AND 上涨停;

  A4:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  A5:=SMA(A4,3,1);

  A6:=A5-REF(A5,1);

  A7:=IF(A6>7 AND REF(A6,1)<0 AND (A6-REF(A6,1))>9,50,0);

  D14:=A7=50 OR REF("KDJ.J",1)<0 AND "KDJ.J">0 AND 上涨停;

  A8:=(D13 OR D14) AND C>O AND C<中轨;

  A9:=(D13 OR D14) AND C>O;

  A10:=ABS(C-O)/C>0.06;{www.8·8·g·s.com}

  A11:=DYNAINFO(7)>3 AND DYNAINFO(7)<25;

  A12:=CAPITAL/1000000>=0.3 AND CAPITAL/1000000<9;

  V顺手1:=BETWEEN(SUM(HSCOL,20),0,49) OR BETWEEN(SUM(HSCOL,20),51,97) OR BETWEEN(SUM(HSCOL,20),99,164)

  OR SUM(HSCOL,20)>166;

  V顺手2:=BETWEEN(SUM(HSCOL,20),0,14) OR BETWEEN(SUM(HSCOL,20),16,32) OR BETWEEN(SUM(HSCOL,20),34,48)

  OR BETWEEN(SUM(HSCOL,20),50,60) OR BETWEEN(SUM(HSCOL,20),62,102) OR BETWEEN(SUM(HSCOL,20),104,164)

  OR BETWEEN(SUM(HSCOL,20),166,267) OR SUM(HSCOL,20)>269;

  V顺手3:=BETWEEN(SUM(HSCOL,20),0,20) OR BETWEEN(SUM(HSCOL,20),22,64) OR BETWEEN(SUM(HSCOL,20),66,90)

  OR BETWEEN(SUM(HSCOL,20),92,130) OR BETWEEN(SUM(HSCOL,20),132,164) OR BETWEEN(SUM(HSCOL,20),166,234)

  OR BETWEEN(SUM(HSCOL,20),236,267) OR SUM(HSCOL,20)>269;

  V顺手4:=BETWEEN(SUM(HSCOL,20),0,14) OR BETWEEN(SUM(HSCOL,20),17,20) OR BETWEEN(SUM(HSCOL,20),22,32)

  OR BETWEEN(SUM(HSCOL,20),36,48) OR BETWEEN(SUM(HSCOL,20),52,89) OR BETWEEN(SUM(HSCOL,20),91,94)

Copyright © 2002-2017 {dede:global.cfg_webname/} 版权所有 Power by DedeCms